Alcmeon - Ongoing incident – Détails de l'incident

Tous les systèmes sont opérationnels

Ongoing incident

Résolu
Panne partielle
Signalé le il y a 2 moisA duré 20 minutes

Concernés

Global

Panne partielle depuis 1:40 PM à 2:00 PM, Opérationnel depuis 1:40 PM à 2:00 PM

Espace de travail de l'agent

Panne partielle depuis 1:40 PM à 2:00 PM

Chatbots

Opérationnel depuis 1:40 PM à 2:00 PM

Messenger

Opérationnel depuis 1:40 PM à 2:00 PM

Whatsapp

Opérationnel depuis 1:40 PM à 2:00 PM

Instagram

Opérationnel depuis 1:40 PM à 2:00 PM

Mises à jour
  • Résolu
    Résolu

    This incident has been resolved.

    One of our server was unavailable. The outage resulted due to a problem from our provider. We spawned a replacement to host the services.

  • Identifié
    Identifié

    We are currently experiencing an incident on our platform.

    Our technical team is actively working to resolve the problem, and we will get back to you with more information as soon as possible.

    We apologize for the inconvenience and thank you for your understanding.